ISSUE-1040: Need mappings for role="term" for all AAPIs

Role "term" mappings

Need mappings for role="term" for all AAPIs

State:
CLOSED
Product:
ARIA 1.1 Core Mapping Specification
Raised by:
Joseph Scheuhammer
Opened on:
2016-07-28
Description:
Closed as duplicate of ISSUE-1038
Related Actions Items:
No related actions
Related emails:
No related emails

Related notes:

No additional notes.

Changelog:

Created issue 'Need mappings for role="term" for all AAPIs' nickname Role "term" mappings owned by Joseph Scheuhammer on product ARIA 1.1 Core Mapping Specification, description '' non-public

Joseph Scheuhammer, 28 Jul 2016, 16:22:01

Status changed to 'open'

Joseph Scheuhammer, 28 Jul 2016, 16:22:10

Description changed to 'Closed as duplicate of ISSUE-1038'

Joseph Scheuhammer, 11 Oct 2016, 19:43:35

Status changed to 'closed'

Joseph Scheuhammer, 11 Oct 2016, 19:43:35


James Nurthen <nurthen@adobe.com>, Chair, Michael Cooper <cooper@w3.org>, Ruoxi Ran <ran@w3.org>, Staff Contacts
Tracker: documentation, (configuration for this group), originally developed by Dean Jackson, is developed and maintained by the Systems Team <w3t-sys@w3.org>.
$Id: index.php,v 1.326 2018/10/13 17:29:51 vivien Exp $