ISSUE-1039: Need mapping for role="figure" for all AAPIs

Role "figure" mappings

Need mapping for role="figure" for all AAPIs

State:
CLOSED
Product:
ARIA 1.1 Core Mapping Specification
Raised by:
Joseph Scheuhammer
Opened on:
2016-07-28
Description:
Closed as duplicate of ISSUE-1038.
Related Actions Items:
No related actions
Related emails:
No related emails

Related notes:

No additional notes.

Changelog:

Created issue 'Need mapping for role="figure" for all AAPIs' nickname Role "figure" mappings owned by Joseph Scheuhammer on product ARIA 1.1 Core Mapping Specification, description '' non-public

Joseph Scheuhammer, 28 Jul 2016, 16:21:03

Status changed to 'open'

Joseph Scheuhammer, 28 Jul 2016, 16:21:13

Description changed to 'Closed as duplicate of ISSUE-1038.
'

Joseph Scheuhammer, 11 Oct 2016, 19:43:10

Status changed to 'closed'

Joseph Scheuhammer, 11 Oct 2016, 19:43:10


James Nurthen <nurthen@adobe.com>, Chair, Michael Cooper <cooper@w3.org>, Ruoxi Ran <ran@w3.org>, Staff Contacts
Tracker: documentation, (configuration for this group), originally developed by Dean Jackson, is developed and maintained by the Systems Team <w3t-sys@w3.org>.
$Id: index.php,v 1.326 2018/10/13 17:29:51 vivien Exp $