Bug 15832 - Should we have region-overflow:nobreak and have region-overflow apply to all regions, not just the last?
Should we have region-overflow:nobreak and have region-overflow apply to all ...
Status: RESOLVED FIXED
Product: CSS
Classification: Unclassified
Component: Regions
unspecified
PC All
: P2 normal
: ---
Assigned To: Vincent Hardy
http://lists.w3.org/Archives/Public/w...
model
:
: 15878 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-01 18:24 UTC by Vincent Hardy
Modified: 2012-09-27 22:24 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vincent Hardy 2012-02-01 18:24:50 UTC

    
Comment 1 Alan Stearns 2012-04-26 21:21:46 UTC
*** Bug 15878 has been marked as a duplicate of this bug. ***
Comment 2 Alan Stearns 2012-09-27 22:24:23 UTC
Moved to level 4

http://wiki.csswg.org/spec/css-regions-4