Bug 15089 - shrink-to-fit circle / shape
Summary: shrink-to-fit circle / shape
Status: RESOLVED DUPLICATE of bug 15084
Alias: None
Product: CSS
Classification: Unclassified
Component: Exclusions (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Vincent Hardy
QA Contact:
URL: http://lists.w3.org/Archives/Public/w...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-12-06 22:09 UTC by Vincent Hardy
Modified: 2013-05-14 21:59 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vincent Hardy 2011-12-06 22:09:30 UTC
We should state that this is based on the regular box model.
Comment 1 Alan Stearns 2013-05-14 21:59:50 UTC

*** This bug has been marked as a duplicate of bug 15084 ***