Bug 21321 - Add event constructor and *EventInit dictionary for GamePadEvent
Add event constructor and *EventInit dictionary for GamePadEvent
Status: RESOLVED DUPLICATE of bug 17311
Product: WebAppsWG
Classification: Unclassified
Component: Gamepad
unspecified
PC Linux
: P2 normal
: ---
Assigned To: Ted Mielczarek [:ted]
public-webapps-bugzilla
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-18 13:59 UTC by Olli Pettay
Modified: 2013-03-22 19:52 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Olli Pettay 2013-03-18 13:59:31 UTC
.
Comment 1 Ted Mielczarek [:ted] 2013-03-22 19:52:27 UTC

*** This bug has been marked as a duplicate of bug 17311 ***