Bug 21320 - The spec doesn't define where the events should be dispatched
The spec doesn't define where the events should be dispatched
Status: RESOLVED DUPLICATE of bug 17310
Product: WebAppsWG
Classification: Unclassified
Component: HISTORICAL - Gamepad
unspecified
PC Linux
: P2 normal
: ---
Assigned To: Ted Mielczarek [:ted]
public-webapps-bugzilla
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-18 13:45 UTC by Olli Pettay
Modified: 2013-03-22 14:23 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Olli Pettay 2013-03-18 13:45:36 UTC
It is not clear whether the target should be document or window or something else. Apparently window.
Comment 1 Ted Mielczarek [:ted] 2013-03-22 14:23:03 UTC

*** This bug has been marked as a duplicate of bug 17310 ***