Bug 19656 - prohibit-schema-aware-2
Summary: prohibit-schema-aware-2
Status: RESOLVED DUPLICATE of bug 19631
Alias: None
Product: XPath / XQuery / XSLT
Classification: Unclassified
Component: XQuery 3 & XPath 3 Test Suite (show other bugs)
Version: Working drafts
Hardware: PC Linux
: P2 normal
Target Milestone: ---
Assignee: Ghislain Fourny
QA Contact: Mailing list for public feedback on specs from XSL and XML Query WGs
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-10-22 15:14 UTC by O'Neil Delpratt
Modified: 2012-11-05 13:45 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description O'Neil Delpratt 2012-10-22 15:14:11 UTC
In the test prohibit-schema-aware-2 there is no declaration of prohibit-feature as the description states we are testing.
Comment 1 Tim Mills 2012-11-05 13:45:22 UTC

*** This bug has been marked as a duplicate of bug 19631 ***