Bug 19637 - 3D Transform Rendering description does not match implementation
Summary: 3D Transform Rendering description does not match implementation
Status: RESOLVED DUPLICATE of bug 16328
Alias: None
Product: CSS
Classification: Unclassified
Component: Transforms (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Simon Fraser
QA Contact: public-css-bugzilla
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-10-19 15:04 UTC by Dirk Schulze
Modified: 2012-10-19 17:14 UTC (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dirk Schulze 2012-10-19 15:04:07 UTC
Open issue in spec.

3D Transform Rendering description does not match WebKit implementation. Did not verify this issue.
Comment 1 Simon Fraser 2012-10-19 17:14:51 UTC
This is all about containing block.

*** This bug has been marked as a duplicate of bug 16328 ***