Bug 19636 - background-attached: fixed interacts as scroll on transform. Does it affect computed style?
Summary: background-attached: fixed interacts as scroll on transform. Does it affect c...
Status: RESOLVED DUPLICATE of bug 17521
Alias: None
Product: CSS
Classification: Unclassified
Component: Transforms (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Simon Fraser
QA Contact: public-css-bugzilla
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-10-19 14:58 UTC by Dirk Schulze
Modified: 2012-10-19 15:08 UTC (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dirk Schulze 2012-10-19 14:58:38 UTC
Open issue on spec

background-attached: fixed interacts as scroll on transform. Does it affect the computed style of background-attached?
Comment 1 Dirk Schulze 2012-10-19 15:08:25 UTC
Sorry.

*** This bug has been marked as a duplicate of bug 17521 ***