Bug 18580 - CSSKeyframeRule.keyText is wrong
Summary: CSSKeyframeRule.keyText is wrong
Status: RESOLVED FIXED
Alias: None
Product: CSS
Classification: Unclassified
Component: Animations (show other bugs)
Version: unspecified
Hardware: All All
: P2 normal
Target Milestone: ---
Assignee: Dean Jackson
QA Contact: public-css-bugzilla
URL: http://lists.w3.org/Archives/Public/w...
Whiteboard:
Keywords:
: 14802 (view as bug list)
Depends on:
Blocks:
 
Reported: 2012-08-15 17:02 UTC by Sylvain Galineau
Modified: 2012-10-04 20:20 UTC (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sylvain Galineau 2012-08-15 17:02:22 UTC

    
Comment 1 Sylvain Galineau 2012-10-04 20:20:54 UTC
*** Bug 14802 has been marked as a duplicate of this bug. ***