Bug 16838 - Adding normal matrix to CSS shaders
Summary: Adding normal matrix to CSS shaders
Status: RESOLVED DUPLICATE of bug 15253
Alias: None
Product: CSS
Classification: Unclassified
Component: Filter Effects (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Dean Jackson
QA Contact: public-css-bugzilla
URL: http://lists.w3.org/Archives/Public/p...
Depends on:
Reported: 2012-04-24 15:59 UTC by Vincent Hardy
Modified: 2013-07-04 16:10 UTC (History)
4 users (show)

See Also:


Note You need to log in before you can comment on or make changes to this bug.
Description Vincent Hardy 2012-04-24 15:59:44 UTC
See email thread.
Comment 1 Dirk Schulze 2013-07-04 16:10:23 UTC

*** This bug has been marked as a duplicate of bug 15253 ***