Bug 14989 - Need a method to retrieve list of keyframeKeys
Summary: Need a method to retrieve list of keyframeKeys
Status: RESOLVED DUPLICATE of bug 15250
Alias: None
Product: CSS
Classification: Unclassified
Component: Animations (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Dean Jackson
QA Contact: This bug has no owner yet - up for the taking
URL:
Whiteboard: [medium] css4
Keywords:
Depends on:
Blocks:
 
Reported: 2011-11-29 01:03 UTC by Sylvain Galineau
Modified: 2012-07-11 16:13 UTC (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Sylvain Galineau 2012-07-03 23:19:38 UTC

*** This bug has been marked as a duplicate of bug 15250 ***
Comment 2 Sylvain Galineau 2012-07-11 16:13:06 UTC
The WG resolved to move this feature request to Level 4 (7/11/12); tagged css4