Bug 14723 - Transitioning font-size and relative lengths
Summary: Transitioning font-size and relative lengths
Status: RESOLVED DUPLICATE of bug 14657
Alias: None
Product: CSS
Classification: Unclassified
Component: Transitions (show other bugs)
Version: unspecified
Hardware: PC All
: P2 normal
Target Milestone: ---
Assignee: Dean Jackson
QA Contact: This bug has no owner yet - up for the taking
Whiteboard: [needsresolution][hard]
Depends on:
Reported: 2011-11-07 23:36 UTC by Dean Jackson
Modified: 2014-01-08 23:35 UTC (History)
4 users (show)

See Also:


Note You need to log in before you can comment on or make changes to this bug.
Comment 1 L. David Baron (Mozilla) 2014-01-08 23:35:27 UTC

*** This bug has been marked as a duplicate of bug 14657 ***