This is an archived snapshot of W3C's public bugzilla bug tracker, decommissioned in April 2019. Please see the home page for more details.

Bug 10925 - double negation in "not not the disabled ones"
Summary: double negation in "not not the disabled ones"
Status: VERIFIED DUPLICATE of bug 10924
Alias: None
Product: HTML WG
Classification: Unclassified
Component: pre-LC1 HTML5 spec (editor: Ian Hickson) (show other bugs)
Version: unspecified
Hardware: Other other
: P3 normal
Target Milestone: ---
Assignee: Ian 'Hixie' Hickson
QA Contact: HTML WG Bugzilla archive list
URL: http://www.whatwg.org/specs/web-apps/...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-10-01 00:26 UTC by contributor
Modified: 2010-10-22 10:25 UTC (History)
5 users (show)

See Also:


Attachments

Description contributor 2010-10-01 00:26:40 UTC
Section: http://www.whatwg.org/specs/web-apps/current-work/#media-playback

Comment:
double negation in "not not the disabled ones"

Posted from: 66.9.167.110
Comment 1 Philip J├Ągenstedt 2010-10-01 00:30:25 UTC

*** This bug has been marked as a duplicate of bug 10924 ***