Bug 17732 - please provide how to connect the url and how retrieve the json web service please prove one sample code ,my mail id is rajasekhar@sipl.co.in
please provide how to connect the url and how retrieve the json web service ...
Status: RESOLVED NEEDSINFO
Product: WebAppsWG
Classification: Unclassified
Component: Web Storage (editor: Ian Hickson)
unspecified
Other other
: P3 normal
: ---
Assigned To: Ian 'Hixie' Hickson
public-webapps-bugzilla
http://www.whatwg.org/specs/web-apps/...
:
: 17733 17734 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-10 13:20 UTC by contributor
Modified: 2012-07-10 13:24 UTC (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description contributor 2012-07-10 13:20:13 UTC
Specification: http://dev.w3.org/html5/webstorage/
Multipage: http://www.whatwg.org/C#top
Complete: http://www.whatwg.org/c#top

Comment:
please provide how to connect the url and how retrieve the json web service 

please prove one sample code ,my mail id is   rajasekhar@sipl.co.in   

Posted from: 122.166.104.98
User agent: Mozilla/5.0 (Windows NT 5.1; rv:13.0) Gecko/20100101 Firefox/13.0.1
Comment 1 Ms2ger 2012-07-10 13:24:23 UTC
*** Bug 17733 has been marked as a duplicate of this bug. ***
Comment 2 Ms2ger 2012-07-10 13:24:26 UTC
*** Bug 17734 has been marked as a duplicate of this bug. ***